Bug 9464 - IMAP "sent" folder not used
: IMAP "sent" folder not used
Status: RESOLVED DUPLICATE of bug 2557
Product: Email
General
: 5.0/(3.2010.02-8)
: All Maemo
: Unspecified normal (vote)
: ---
Assigned To: unassigned
: modest-bugs
:
:
:
:
  Show dependency tree
 
Reported: 2010-03-08 22:05 UTC by Roman Polach
Modified: 2010-03-09 02:09 UTC (History)
1 user (show)

See Also:


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description Roman Polach (reporter) 2010-03-08 22:05:14 UTC
Default N900 email application does not store sent messages
in IMAP "sent" folder (Google mail account). Instead it uses
its own "sent" folder and cannot be set to use other one.
Comment 1 Venomrush 2010-03-09 02:09:20 UTC

*** This bug has been marked as a duplicate of bug 2557 ***