Bug 7749 - Video phone call not possible with firmware 1.2009.42-11
: Video phone call not possible with firmware 1.2009.42-11
Status: RESOLVED DUPLICATE of bug 5218
Product: Connectivity
Networking
: 5.0/(1.2009.42-11)
: N900 Maemo
: High normal with 2 votes (vote)
: ---
Assigned To: unassigned
: networking-bugs
:
:
:
:
  Show dependency tree
 
Reported: 2010-01-07 15:46 UTC by JB
Modified: 2010-01-07 17:48 UTC (History)
1 user (show)

See Also:


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description JB (reporter) 2010-01-07 15:46:20 UTC
SOFTWARE VERSION:
(Settings > General > About product)

EXACT STEPS LEADING TO PROBLEM: 
(Explain in detail what you do (e.g. tap on OK) and what you see (e.g. message
Connection Failed appears))
1. Video phone call with actual firmware 1.2009.42-11 is not possible
2. 
3. 

EXPECTED OUTCOME:

ACTUAL OUTCOME:

REPRODUCIBILITY:
(always, less than 1/10, 5/10, 9/10)

EXTRA SOFTWARE INSTALLED:

OTHER COMMENTS:

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.9.1.7)
Gecko/20091221 Firefox/3.5.7 (.NET CLR 3.5.30729)
Comment 1 Lucas Maneos 2010-01-07 17:48:26 UTC
Thanks for the bug report.  This particular issue has already been reported,
but feel free to submit any other bugs you find.


*** This bug has been marked as a duplicate of bug 5218 ***