Bug 686 - OGG streaming and playback support.
: OGG streaming and playback support.
Status: CLOSED DUPLICATE of bug 176
Product: Multimedia
Multimedia framework
: 2.0
: 770 All
: Low enhancement (vote)
: ---
Assigned To: Maemo QA (deprecated)
: multimedia-framework-bugs
: http://www.vorbis.com/
:
:
:
  Show dependency tree
 
Reported: 2006-07-06 23:49 UTC by Adam Reusché
Modified: 2007-09-03 07:36 UTC (History)
0 users (show)

See Also:


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description Adam Reusché (reporter) 2006-07-06 23:49:42 UTC
The built in A/V player would be perfect with added support for OGG encoded
audio files.
Comment 1 Tommi Komulainen nokia 2006-07-07 08:55:55 UTC

*** This bug has been marked as a duplicate of 176 ***
Comment 2 Jake Kunnari 2007-04-25 09:41:43 UTC
Closed as a Duplicate with bug #176