Bug 683 - Theora and Vorbis support
: Theora and Vorbis support
Status: CLOSED DUPLICATE of bug 176
Product: Multimedia
Multimedia framework
: 2.0
: All Maemo
: Medium enhancement (vote)
: ---
Assigned To: Maemo QA (deprecated)
: multimedia-framework-bugs
:
:
:
:
  Show dependency tree
 
Reported: 2006-07-06 00:55 UTC by Julien Moutte
Modified: 2007-09-03 07:36 UTC (History)
0 users (show)

See Also:


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description Julien Moutte (reporter) 2006-07-06 00:55:15 UTC
It's not possible to view the GUADEC archives with the 770. It would be nice to
have those codecs available on the 770 by default.
Comment 1 Tommi Komulainen nokia 2006-07-06 08:28:03 UTC

*** This bug has been marked as a duplicate of 176 ***
Comment 2 Jake Kunnari 2007-04-25 09:40:38 UTC
Closed as a Duplicate to bug #176