Bug 682 - OGG THEORA - OGG VORBIS
: OGG THEORA - OGG VORBIS
Status: CLOSED DUPLICATE of bug 176
Product: Multimedia
Multimedia framework
: 1.1
: All Maemo
: Medium normal (vote)
: ---
Assigned To: Maemo QA (deprecated)
: multimedia-framework-bugs
:
:
:
:
  Show dependency tree
 
Reported: 2006-07-06 00:03 UTC by Andy Potter
Modified: 2007-09-03 07:36 UTC (History)
0 users (show)

See Also:


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description Andy Potter (reporter) 2006-07-06 00:03:52 UTC
Support for Ogg Theora and Ogg Vorbis is needed.
Comment 1 Tommi Komulainen nokia 2006-07-06 08:27:36 UTC

*** This bug has been marked as a duplicate of 176 ***
Comment 2 Jake Kunnari 2007-04-25 09:40:15 UTC
Closed as a Duplicate to bug #176