Bug 6767 - (kartik) N900 Unexpected reboots after 5-7mins
(kartik)
: N900 Unexpected reboots after 5-7mins
Status: RESOLVED DUPLICATE of bug 6334
Product: Desktop platform
general
: 5.0/(1.2009.42-11)
: N900 All
: Low normal (vote)
: ---
Assigned To: unassigned
: HAF QA mailing list
:
:
:
:
  Show dependency tree
 
Reported: 2009-12-09 17:34 UTC by kartik
Modified: 2009-12-16 04:58 UTC (History)
2 users (show)

See Also:


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description kartik (reporter) 2009-12-09 17:34:53 UTC
SOFTWARE VERSION: Maemo 5
(Settings > General > About product)
Nokia N900
EXACT STEPS LEADING TO PROBLEM: 
(Explain in detail what you do (e.g. tap on OK) and what you see (e.g. message
Connection Failed appears))
1. Automatically N900 Unexpected reboots
2. 
3. 

EXPECTED OUTCOME: No Reboot

ACTUAL OUTCOME: Unexpected reboots at any time

REPRODUCIBILITY:
(always, less than 1/10, 5/10, 9/10)

EXTRA SOFTWARE INSTALLED:

OTHER COMMENTS: Please solve this problem on N900

User-Agent:       Mozilla/5.0 (Macintosh; U; Intel Mac OS X 10.6; en-US;
rv:1.9.1.5) Gecko/20091102 Firefox/3.5.5
Comment 1 Andre Klapper maemo.org 2009-12-09 21:06:32 UTC
Please do not file obvious hardware bugs under the forum component.
Comment 2 Andre Klapper maemo.org 2009-12-09 21:08:02 UTC
(In reply to comment #0)
> SOFTWARE VERSION: Maemo 5
> (Settings > General > About product)
> Nokia N900

No. For future reference, please DO FILL OUT THE FORM CORRECTLY.

This particular bug has already been reported into our bug tracking system, but
please feel free to report any further bugs you find. Also feel encouraged to
vote for the original bug report if interested.

For future reference and only if you have some time, feel free to search for
existing tickets first to avoid filing duplicates.


*** This bug has been marked as a duplicate of bug 6334 ***