Bug 4652 - iwspy for Nokia N810
: iwspy for Nokia N810
Status: RESOLVED DUPLICATE of bug 4651
Product: Development platform
Tools
: unspecified
: N810 Maemo
: High enhancement (vote)
: ---
Assigned To: integration
: sdk-tools-bugs
:
:
:
:
  Show dependency tree
 
Reported: 2009-06-10 15:23 UTC by salah0108
Modified: 2009-06-10 16:50 UTC (History)
1 user (show)

See Also:


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description salah0108 (reporter) 2009-06-10 15:23:36 UTC
I would like to know if it will possible to provide wireless tools such as
iwconfig and iwspy for the NOKIA N 810 ?

Thank you
Comment 1 Lucas Maneos 2009-06-10 16:50:57 UTC

*** This bug has been marked as a duplicate of bug 4651 ***