Bug 3759 - in updating the SO process the N810 blocked and inposibility the restore process,, rebooting when loaded files wich 80% aprox
: in updating the SO process the N810 blocked and inposibility the restore pro...
Status: RESOLVED INVALID
Product: Settings and Maintenance
Backup/Restore
: 4.1.2 (4.2008.36-5)
: N810 Maemo
: Unspecified critical (vote)
: ---
Assigned To: unassigned
: backup-restore-bugs
:
: moreinfo
:
:
  Show dependency tree
 
Reported: 2008-10-01 06:21 UTC by Alex
Modified: 2009-02-11 19:00 UTC (History)
1 user (show)

See Also:


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description Alex (reporter) 2008-10-01 06:21:49 UTC
SOFTWARE VERSION:
(Control Panel > General > About product)

STEPS TO REPRODUCE THE PROBLEM:

When i updating the SO(diablo 4.1.2 with a file the 33MB), the N810 was blocked
and were not allowed to restore, reaching up to 80% over the files are loaded
(blue bottom below when power) y the N810 restart again, and again..
Nor rebut leaves from the PC (XP). 
I need help!!.

EXPECTED OUTCOME:

ACTUAL OUTCOME:

REPRODUCIBILITY:
(always/sometimes/once)

EXTRA SOFTWARE INSTALLED:

OTHER COMMENTS:

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; es-ES; rv:1.9.0.3)
Gecko/2008092417 Firefox/3.0.3
Comment 1 Andre Klapper maemo.org 2008-10-01 15:22:18 UTC
Thanks for reporting this bug.
This bug report isn't very useful because it doesn't describe the bug well. If
you have time and can still reproduce the bug, please read
https://bugs.maemo.org/page.cgi?id=bug-writing.html and add a more useful
description to this bug.
Comment 2 Andre Klapper maemo.org 2009-02-11 19:00:00 UTC
Closing this bug report as no further information has been provided. Please
feel free to reopen this bug if you can provide the information asked for/if
you can still reproduce this. Thanks!