Bug 12254 - no longer works
: no longer works
Status: RESOLVED INVALID
Product: Webtexter
General
: unspecified
: N900 Maemo
: Unspecified enhancement (vote)
: ---
Assigned To: unassigned
: general
:
: moreinfo
:
:
  Show dependency tree
 
Reported: 2011-06-06 16:34 UTC by Colm
Modified: 2012-03-26 13:59 UTC (History)
1 user (show)

See Also:


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description Colm (reporter) 2011-06-06 16:34:44 UTC
keep kepping unable to send, was working until about 4 days ago, however maybe
vodafone change something to block the cabbage scripts ?


SOFTWARE VERSION: 
(Settings > General > About product)

EXACT STEPS LEADING TO PROBLEM: 
(Explain in detail what you do (e.g. tap on OK) and what you see (e.g. message
Connection Failed appears))
1. 
2. 
3. 

EXPECTED OUTCOME: 

ACTUAL OUTCOME: 

REPRODUCIBILITY: 
(always, less than 1/10, 5/10, 9/10)

EXTRA SOFTWARE INSTALLED: 

OTHER COMMENTS:
Comment 1 Andre Klapper maemo.org 2011-06-06 17:11:42 UTC
Thanks for reporting this, but unfortunately this report isn ot very useful
because it doesn't describe the issue well. If you have time and can still
reproduce the problem, please read
https://bugs.maemo.org/page.cgi?id=bug-writing.html and add a more useful
description to this bug.
Comment 2 Andre Klapper maemo.org 2012-03-26 13:59:09 UTC
Unfortunately, without more information, as requested in one of the last
comments, we are unable to do anything more about this report. Until more
information is available, I'm resolving the report as INVALID.
Please feel free to reopen this bug if you can provide the information asked
for, or if you can still reproduce this.