Bug 11765 - Support TinyTinyRSS
: Support TinyTinyRSS
Status: RESOLVED DUPLICATE of bug 11764
Product: ReSiStance
General
: unspecified
: N900 Maemo
: Unspecified enhancement (vote)
: ---
Assigned To: Sergio Villar Senin
: general
:
:
:
:
  Show dependency tree
 
Reported: 2011-01-12 17:36 UTC by Alexandre Franke
Modified: 2011-01-12 17:46 UTC (History)
1 user (show)

See Also:


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description Alexandre Franke (reporter) 2011-01-12 17:36:23 UTC
Lately, support for Google Reader has been added. TinyTinyRSS also provides an
API (http://tt-rss.org/redmine/wiki/tt-rss/JsonApiReference). It would be nice
if it was supported with the same features as Google Reader.
Comment 1 Alexandre Franke (reporter) 2011-01-12 17:46:22 UTC

*** This bug has been marked as a duplicate of bug 11764 ***